Recibi el codigo de error {...Code”:3014…} O {...Code”: 3016…}

 

Esto es uno de las preguntas más frecuente en el Centro de Ayuda.

KOCOWA es más compatible con Chrome y Firefox, pero este problema ocurre más seguido con Internet Explorer o MS Edge.

Estamos trabajando para arreglar este problema de nuestro parte, pero tomará tiempo.

Para mejor calidad intenté disfrutar de KOCOWA en Chrome o Firefox, por favor!

 

*** Actualización desde 26 de Enero 2018 ***

Los dos error en MS Edge y Internet Explorer han sido arreglados desde 25 de Enero 2018. Por favor le pido que nos contacte si todavía tiene estos errores.

Muchas Gracias!

 

Si todavía tiene cualquier pregunta, Contáctenos.